Informasi tentang Terminal MetaTrader 4

24.07.2013 / 15:14
Kepada klien dan Mitra!

Developer MetaTrader4 menginformasikan kepada klien bahwa sejak 1 Agustus 2013, Terminal klien MT4 dan MultiTerminals, yang lebih tua dari versi buatan 500, tidak akan didukung lagi. Namun, pembatasan ini tidak berlaku untuk platform versi mobile.

Pembaharuan ini adalah hasil dari kerja keras yang dilakukan oleh developer software untuk meningkatkan kemampuan fungsional terminal, yang dapat membantu trader untuk meningkatkan pengalaman trading mereka. Kami sarankan anda memeriksa update secara teratur, sehingga anda bisa menggunakan seluruh potensial terminal of MT4 dalam aktivitas trading anda.

Untuk menghindari ketidaknyamanan ini, kami sarankan anda mendownload dan menginstall versi terbaru dari terminal RoboForex MetaTrader4 saat ini.

Hormat Kami,
RoboForex
Ajukan pertanyaan

Membutuhkan bantuan? Ajukan pertanyaan Anda dan dapatkan jawabannya sekarang juga!

Masuk chat
Atau masukkan nomor telepon Anda dalam formulir di bawah dan kami akan menghubungi Anda segera.
Hubungi kembali
Ajukan pertanyaan